Green TV : Tele 5
Incident Report for Green
Monitoring
Der Sender Tele 5 ist wieder verfügbar. Im EPG (Elektronischer Programm Guide) werden noch keine Informationen angezeigt. Dies wird sobald wie möglich behoben.
Posted Jan 18, 2022 - 14:40 CET
Update
Unsere Lieferanten arbeiten weiterhin mit Hochdruck an der Lösung des Problems. Wir danken für Ihr Verständnis.
Posted Jan 12, 2022 - 14:55 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 07, 2022 - 13:49 CET
Investigating
Aktuell ist der Sender Tele 5 nicht verfügbar. Der Fehler wird untersucht und so schnell wie möglich behoben.
Posted Jan 07, 2022 - 09:52 CET
This incident affects: Connectivity Services (greenTV Services).